logo

Bienvenidos

Si tienes un problema informático o simplemente quieres herramientas para mejorar y ser más eficiente, llámanos y te informaremos de nuestros servicios.
info@pcyredes.com
+34 932402588 - 652057641
 

PHP

Básicamente, en 8 semanas tendremos a más de la mitad de los sitios web expuestos a potenciales problemas de seguridad, si después del año nuevo se encuentra alguna vulnerabilidad en PHP 5.x. De acuerdo a las estadísticas de W3Techs, el 61.7% de todos los sitios web cuyo lenguaje de programación del lado del servidor conocemos, utilizan actualmente PHP 5.x, y PHP 5.6 dejará de tener soporte...

Read More